Forum de NivAventure, l'aventure en Lada Niva
Bienvenue sur NivAventure
Une adresse E-mail valide est nécessaire pour l'activation du compte. Sans cela, il est impossible de participer au forum.
Si vous remplissez votre profil, c'est plus sympa, et vous ne serez pas
classé dans le groupe "Allochtone".
Un conseil : évitez la pseudo écriture sms. Un effort sur l'orthographe,
c'est quand même mieux, même si c'est difficile...
À bientôt.

0 te cacher tu t'interdiras
1 ton profil tu rempliras
2 te présenter tu devras
3 commencer ton message avec « bonjour » il faudra
4 ta question clairement tu poseras
5 tout le monde tu remercieras
6 dire en mp que le chef est un faux cul tu pourras, mais tu argumenteras
7 faire profiter tes copains à petit prix des pièces qui ne te servent pas il faudra
8 à l'anniversaire de la naissance du Niva chaque année tu te rendras
9 le forum tu promouvras
10 respectueux des cheveux blancs tu seras
10,1 par « au revoir » tu termineras
10,2 plus que ta Niva ta femme tu chériras
Forum de NivAventure, l'aventure en Lada Niva

Bienvenue RafKiRoul sur NivAventure, tu es le 3791e membre !
 
ConnexionConnexion  Les dix commandementsLes dix commandements  AccueilAccueil  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  

Partagez | 
 

 Problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sig-sauer13
Passionnément
avatar

Date d'inscription : 22/08/2013
Nombre de messages : 151
Localisation : Marignane 13
Age : 35
Niva type, année : Niva 1600 GPL
Couleur : Rouge

MessageSujet: Problème électrique   Mar 11 Avr 2017 - 19:47

Salut à tous,
j'ai un soucis certainement de masse.
J'ai utilisé la fonction "recherche" mais je n'ai pas trouvé mon bonheur.
Depuis quelques temps, je n'ai plus de cligno, compteurs (huile, jauge ess, compte tour...)
Les warning fonctionnent mais pas le clignos, j'ai cherché partout mais je ne trouve aucune solution.
Quand je desserre le frein à main, uniquement le compte tour re fonctionne.
Boite à fusible neuve, relais neuf, centrale cligno ok, batterie neuve.
Il est de 89, c'est le 1600...
Qui peut m'aider ??? 
Revenir en haut Aller en bas
jpz
Nivanovitch
avatar

Date d'inscription : 06/02/2005
Nombre de messages : 9703
Localisation : 26 Sud Drôme (Nyons)
Niva type, année : M de 12/2011
Couleur : Blanche

MessageSujet: Re: Problème électrique   Mar 11 Avr 2017 - 20:18

derrière la planche de bord il y a une masse, c'est souvent là que ça merde

>>>>>>>>>>>>>>>>>>>><<<<<<<<<<<<<<<<<<<<
Piwo, Piwa, Piw
Revenir en haut Aller en bas
http://nivaventure.free.fr/
sig-sauer13
Passionnément
avatar

Date d'inscription : 22/08/2013
Nombre de messages : 151
Localisation : Marignane 13
Age : 35
Niva type, année : Niva 1600 GPL
Couleur : Rouge

MessageSujet: Re: Problème électrique   Mar 11 Avr 2017 - 20:20

À quel niveau ? J'ai démonté le tableau de bord mais je n'ai pas trouvé de masse.
Merci à toi.
Revenir en haut Aller en bas
groink69
Nivanovitch
avatar

Date d'inscription : 04/11/2007
Nombre de messages : 6287
Localisation : 69 st-priest rhône
Niva type, année : 1600 année 1987
Couleur : beige

MessageSujet: Re: Problème électrique   Mar 11 Avr 2017 - 23:11

affraid tu as demonter toute la planche de bord ou juste le bloc compteur ????

normalement c'est juste le bloc compteur qu'il faut demonter !!!

pour la position de la masse je me rappelle plus de sa position ,bien que celà a été dit plusieurs fois ici !!! 
Revenir en haut Aller en bas
jeanot69
Passionnément
avatar

Date d'inscription : 19/10/2016
Nombre de messages : 137
Localisation : Lyon
Age : 42
Niva type, année : 1.7 essence monopoint année 2000
Couleur : Vert

MessageSujet: Re: Problème électrique   Mer 12 Avr 2017 - 14:38

jpz a écrit:
derrière la planche de bord il y a une masse, c'est souvent là que ça merde
Salut jpz

La masse côté tdb nempeche pas le clignotant de fonctionner.elle sert juste a faire fonctionner les indicateurs du tableau de bord.
La masse du circuit clignotant est sur la carcasse voiture.
Revenir en haut Aller en bas
jeanot69
Passionnément
avatar

Date d'inscription : 19/10/2016
Nombre de messages : 137
Localisation : Lyon
Age : 42
Niva type, année : 1.7 essence monopoint année 2000
Couleur : Vert

MessageSujet: Re: Problème électrique   Mer 12 Avr 2017 - 14:46

sig-sauer13 a écrit:
Salut à tous,
j'ai un soucis certainement de masse.
J'ai utilisé la fonction "recherche" mais je n'ai pas trouvé mon bonheur.
Depuis quelques temps, je n'ai plus de cligno, compteurs (huile, jauge ess, compte tour...)
Les warning fonctionnent mais pas le clignos, j'ai cherché partout mais je ne trouve aucune solution.
Quand je desserre le frein à main, uniquement le compte tour re fonctionne.
Boite à fusible neuve, relais neuf, centrale cligno ok, batterie neuve.
Il est de 89, c'est le 1600...
Qui peut m'aider ??? 
Salut
Jai limpression que tout ce qui ne marche pas est sur le meme relais de commande.
Regarde ça...
Revenir en haut Aller en bas
sig-sauer13
Passionnément
avatar

Date d'inscription : 22/08/2013
Nombre de messages : 151
Localisation : Marignane 13
Age : 35
Niva type, année : Niva 1600 GPL
Couleur : Rouge

MessageSujet: Re: Problème électrique   Jeu 13 Avr 2017 - 0:10

groink69 a écrit:
affraid tu as demonter toute la planche de bord ou juste le bloc compteur ????

normalement c'est juste le bloc compteur qu'il faut demonter !!!

pour la position de la masse je me rappelle plus de sa position ,bien que celà a été dit plusieurs fois ici !!! 
Non juste le bloc compteur mais je n'ai pas trouvé de masse
Revenir en haut Aller en bas
jeanot69
Passionnément
avatar

Date d'inscription : 19/10/2016
Nombre de messages : 137
Localisation : Lyon
Age : 42
Niva type, année : 1.7 essence monopoint année 2000
Couleur : Vert

MessageSujet: Re: Problème électrique   Jeu 13 Avr 2017 - 11:51

sig-sauer13 a écrit:
Salut à tous,
j'ai un soucis certainement de masse.
J'ai utilisé la fonction "recherche" mais je n'ai pas trouvé mon bonheur.
Depuis quelques temps, je n'ai plus de cligno, compteurs (huile, jauge ess, compte tour...)
Les warning fonctionnent mais pas le clignos, j'ai cherché partout mais je ne trouve aucune solution.
Quand je desserre le frein à main, uniquement le compte tour re fonctionne.
Boite à fusible neuve, relais neuf, centrale cligno ok, batterie neuve.
Il est de 89, c'est le 1600...
Qui peut m'aider ??? 
Assure toi que tu as bien 12 v en sortie du relais quand tu actionnes le clignotant
Revenir en haut Aller en bas
sig-sauer13
Passionnément
avatar

Date d'inscription : 22/08/2013
Nombre de messages : 151
Localisation : Marignane 13
Age : 35
Niva type, année : Niva 1600 GPL
Couleur : Rouge

MessageSujet: Re: Problème électrique   Jeu 13 Avr 2017 - 20:29

Merci Jeanot, je vais regarder tous ca.
Revenir en haut Aller en bas
guigui28
Un peu
avatar

Date d'inscription : 25/11/2014
Nombre de messages : 2
Localisation : 28
Niva type, année : 1996
Couleur : blanc casse

MessageSujet: Re: Problème électrique   Hier à 19:19

bonsoir j'ai un probleme avec mon lada la lanterne avant gauche fonctionne pas le coter droit ampoule changer fusible ramblacer les connection bien connecter
Revenir en haut Aller en bas
http://ladaniva281@hotmail.fr
Nerob
Pour la vie
avatar

Date d'inscription : 08/04/2017
Nombre de messages : 566
Localisation : 67130
Age : 32
Niva type, année : 1994
Couleur : Brossé...

MessageSujet: Re: Problème électrique   Hier à 19:22

guigui28 a écrit:
bonsoir j'ai un probleme avec mon lada la lanterne avant gauche fonctionne pas le coter droit ampoule changer fusible ramblacer les connection bien connecter
salut, t'a vérifié le connecteur ? t'a du 12V ? Ta masse est correcte ?
La masse est prise sur le panneau de passage de roue il me semble.
Revenir en haut Aller en bas
 
Problème électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum de NivAventure, l'aventure en Lada Niva :: Forum de NivAventure :: Mécanique et technique-
Sauter vers: