Forum de NivAventure, l'aventure en Lada Niva
Bienvenue sur NivAventure
Une adresse E-mail valide est nécessaire pour l'activation du compte. Sans cela, il est impossible de participer au forum.
Si vous remplissez votre profil, c'est plus sympa, et vous ne serez pas
classé dans le groupe "Allochtone".
Un conseil : évitez la pseudo écriture sms. Un effort sur l'orthographe,
c'est quand même mieux, même si c'est difficile...
À bientôt.

0 te cacher tu t'interdiras
1 ton profil tu rempliras
2 te présenter tu devras
3 commencer ton message avec « bonjour » il faudra
4 ta question clairement tu poseras
5 tout le monde tu remercieras
6 dire en mp que le chef est un faux cul tu pourras, mais tu argumenteras
7 faire profiter tes copains à petit prix des pièces qui ne te servent pas il faudra
8 à l'anniversaire de la naissance du Niva chaque année tu te rendras
9 le forum tu promouvras
10 respectueux des cheveux blancs tu seras
10,1 par « au revoir » tu termineras
10,2 plus que ta Niva ta femme tu chériras
Forum de NivAventure, l'aventure en Lada Niva

Bienvenue m sur NivAventure, tu es le 3701e membre !
 
ConnexionConnexion  Les dix commandementsLes dix commandements  AccueilAccueil  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  

Partagez | 
 

 ma niva bug

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
doudou01
Beaucoup


Date d'inscription : 24/03/2014
Nombre de messages : 64
Localisation : 01, st martin du fresne
Age : 29
Niva type, année : 1600 cc, 1987 et 1700 cc, 2000
Couleur : beige et bleu/vert

MessageSujet: ma niva bug   Mer 13 Avr 2016 - 13:14

Bonjour a tous.

j ai quelques petit souci avec ma tendre suite a un deux mois de non utilisation.  

depuis hier dés que je met le contact les deux ventilo moteur se mettent en marche...... Question, je demare et la

le ralentit est entre 1500 et 2000 tours minute mais stable, il ne cale pas.

j ai également un trou a l accélération a bas régime quand j écrase la pédale.

le problème se fait a froid comme a chaud, et mon témoin chek engine reste allumé.

j ai fait un reset en débranchant la batterie pendant toute la nuit mais rien, et impossible de lire 

les codes défauts en faisant le  la manip sur la prise obd, mon chek engine ne clignote pas.... Exclamation

c est un 1700 mono ess.

merci par avance...
Revenir en haut Aller en bas
https://www.youtube.com/channel/UCzn40W-PH0QUqRcJ62feFSQ
doudou01
Beaucoup


Date d'inscription : 24/03/2014
Nombre de messages : 64
Localisation : 01, st martin du fresne
Age : 29
Niva type, année : 1600 cc, 1987 et 1700 cc, 2000
Couleur : beige et bleu/vert

MessageSujet: Re: ma niva bug   Mer 13 Avr 2016 - 15:30

  Problème résolu, un petit fil de la broche du calculateur qui c était fais la mal...  Twisted Evil

@+
Revenir en haut Aller en bas
https://www.youtube.com/channel/UCzn40W-PH0QUqRcJ62feFSQ
 
ma niva bug
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum de NivAventure, l'aventure en Lada Niva :: Forum de NivAventure :: Mécanique et technique-
Sauter vers: