Forum de NivAventure, l'aventure en Lada Niva
Bienvenue sur NivAventure
Une adresse E-mail valide est nécessaire pour l'activation du compte. Sans cela, il est impossible de participer au forum.
Si vous remplissez votre profil, c'est plus sympa, et vous ne serez pas
classé dans le groupe "Allochtone_cryptique".
Un conseil : évitez la pseudo écriture sms. Un effort sur l'orthographe,
c'est quand même mieux, même si c'est difficile...
À bientôt.

0 te cacher tu t'interdiras
1 ton profil tu rempliras
2 te présenter tu devras
3 commencer ton message avec « bonjour » il faudra
4 ta question clairement tu poseras
5 tout le monde tu remercieras
6 dire en mp que le chef est un faux cul tu pourras, mais tu argumenteras
7 faire profiter tes copains à petit prix des pièces qui ne te servent pas il faudra
8 à l'anniversaire de la naissance du Niva chaque année tu te rendras
9 le forum tu promouvras
10 respectueux des cheveux blancs tu seras
10,1 par « au revoir » tu termineras
10,2 plus que ta Niva ta femme tu chériras
Forum de NivAventure, l'aventure en Lada Niva

Bienvenue courju sur NivAventure, tu es le 4110e membre !
 
ConnexionConnexion  Les dix commandementsLes dix commandements  AccueilAccueil  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  

Partagez | 
 

 Defaut moteur

Aller en bas 
AuteurMessage
Rom60
Un peu
avatar

Date d'inscription : 23/03/2015
Nombre de messages : 5
Localisation : Bresles (60)
Age : 29
Niva type, année : 1,7 GPL année 2003
Couleur : blanc

MessageSujet: Defaut moteur   Lun 28 Mai 2018 - 22:43

Bonjour

Je possède un lada niva 1,7i multipoint de 2003.
Depuis quelque semaine je me trouve avec plusieurs défaut moteur P0201 (Injecteur 1 - panne du circuit), P0202 ( injecteur 2- panne du circuit) et idem pour les deux autres injecteurs.
Mon moteur tourne bien mais il n'a plus du tout pêche comme si il tournait en mode dégradé.
Je sais pas du tout quoi faire, a l'aide 

merci
Revenir en haut Aller en bas
bross67
Beaucoup
avatar

Date d'inscription : 14/10/2017
Nombre de messages : 78
Localisation : Haguenau 67
Age : 24
Niva type, année : 1700i GPL METALIC de 2005
Couleur : blanc

MessageSujet: Re: Defaut moteur   Lun 28 Mai 2018 - 23:35

commence par vérifier le faisceau électrique des injecteurs ainsi que les connections et nettoie les avec du spray contact ou un peut de wd40
Revenir en haut Aller en bas
jacou34
A la folie
avatar

Date d'inscription : 18/04/2014
Nombre de messages : 458
Localisation : bedarieux HERAULT
Age : 62
Niva type, année : 2121OSZ 2003 gpl/ess
Couleur : bordeaux

MessageSujet: Re: Defaut moteur   Mar 29 Mai 2018 - 12:57

Bonjour
Comme dit Bross67 un coup de spray ou WD40 mais branche et débranche plusieurs fois tes connecteurs pour que les pinoches des connecteurs soient aussi nettoyées.
Tu n'as que le défaut P0201 a P0204 qui s'affiche ??????
Revenir en haut Aller en bas
Rom60
Un peu
avatar

Date d'inscription : 23/03/2015
Nombre de messages : 5
Localisation : Bresles (60)
Age : 29
Niva type, année : 1,7 GPL année 2003
Couleur : blanc

MessageSujet: Re: Defaut moteur   Mer 30 Mai 2018 - 1:24

Bonjour

Je vais essayer ça et je vous redis rapidement le résultat. oui j'ai que ce défaut qui apparait pour les 4 injecteurs.

Merci
Revenir en haut Aller en bas
Matjack
Pour la vie
avatar

Date d'inscription : 11/01/2017
Nombre de messages : 895
Localisation : ST OMER dans le 62
Age : 40
Niva type, année : 2007 1.7I ess/GPL
Couleur : Remis en route grâce au forum. Me sert pour la chasse, le bois, comme tacot quoi !!!!

MessageSujet: Re: Defaut moteur   Mer 30 Mai 2018 - 9:11

Un defaut ainsi sur les 4 en même temps, ca sent le faisceau ou une mauvaise connection quelque part.
Bonne recherche, tiens nous au courant
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Defaut moteur   

Revenir en haut Aller en bas
 
Defaut moteur
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum de NivAventure, l'aventure en Lada Niva :: Forum de NivAventure :: Mécanique et technique-
Sauter vers: