Forum de NivAventure, l'aventure en Lada Niva
Bienvenue sur NivAventure
Une adresse E-mail valide est nécessaire pour l'activation du compte. Sans cela, il est impossible de participer au forum.
Si vous remplissez votre profil, c'est plus sympa, et vous ne serez pas
classé dans le groupe "Allochtone_cryptique".
Un conseil : évitez la pseudo écriture sms. Un effort sur l'orthographe,
c'est quand même mieux, même si c'est difficile...
À bientôt.

0 te cacher tu t'interdiras
1 ton profil tu rempliras
2 te présenter tu devras
3 commencer ton message avec « bonjour » il faudra
4 ta question clairement tu poseras
5 tout le monde tu remercieras
6 dire en mp que le chef est un faux cul tu pourras, mais tu argumenteras
7 faire profiter tes copains à petit prix des pièces qui ne te servent pas il faudra
8 à l'anniversaire de la naissance du Niva chaque année tu te rendras
9 le forum tu promouvras
10 respectueux des cheveux blancs tu seras
10,1 par « au revoir » tu termineras
10,2 plus que ta Niva ta femme tu chériras
Forum de NivAventure, l'aventure en Lada Niva

Bienvenue verheyden jacques sur NivAventure, tu es le 3948e membre !
 
ConnexionConnexion  Les dix commandementsLes dix commandements  AccueilAccueil  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  

Partagez | 
 

 Pas de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dede57
Un peu
avatar

Date d'inscription : 07/12/2016
Nombre de messages : 24
Localisation : Moselle
Age : 61
Niva type, année : 1700i multipoint de 2007
Couleur : verte

MessageSujet: Pas de demarrage    Mar 4 Avr 2017 - 17:00

Bonjour,
Ce matin impossible de démarrer,plus de batterie.
Je mesure la tension aux bornes de la batterie,11.4 V.
Je démarre avec les pinces sans problème et la tension de la
batterie est toujours de 11.4 V mais le voyant au tableau de bord est éteint.
Pouvez vous me dire ce qui se passe,alternateur hs ou autresn?
Merci a vous pour vos réponses
André
Revenir en haut Aller en bas
lion42
Nivanovitch
avatar

Date d'inscription : 04/03/2008
Nombre de messages : 6151
Localisation : saint victor sur loire 42
Age : 41
Niva type, année : 94 2,1 D , rehausse AV+7 et AR +9 ,pont AV a la grec ,BT trial 3 support a sortie renforcee ,direction assistee ,pont ar renforcé avec blocage et frein a disque , embrayage 215 mm

MessageSujet: Re: Pas de demarrage    Mar 4 Avr 2017 - 17:22

vérifie la courroie mais grande chance alternateur HS
Revenir en haut Aller en bas
dede57
Un peu
avatar

Date d'inscription : 07/12/2016
Nombre de messages : 24
Localisation : Moselle
Age : 61
Niva type, année : 1700i multipoint de 2007
Couleur : verte

MessageSujet: Re: Pas de demarrage    Mar 4 Avr 2017 - 17:27

La courroie est bonne,c'a peut être le régulateur ou le pont de diodes?
André
Revenir en haut Aller en bas
jacou34
A la folie
avatar

Date d'inscription : 18/04/2014
Nombre de messages : 262
Localisation : bedarieux HERAULT
Age : 61
Niva type, année : 2121OSZ 2003 gpl/ess
Couleur : bordeaux

MessageSujet: Re: Pas de demarrage    Mar 4 Avr 2017 - 20:59

Bonsoir

Branche un voltmètre aux bornes de la batterie puis tu donnes des coups d'accélérateur la tension doit augmenter. Si pas de variation alternateur HS
Revenir en haut Aller en bas
Parest
Beaucoup
avatar

Date d'inscription : 17/02/2017
Nombre de messages : 63
Localisation : GARAT (16)
Age : 52
Niva type, année : Niva 1.7 i 2004
Couleur : vert

MessageSujet: Re: Pas de demarrage    Mar 4 Avr 2017 - 21:58

dede57 a écrit:
Bonjour,
Ce matin impossible de démarrer,plus de batterie.
Je mesure la tension aux bornes de la batterie,11.4 V.
Je démarre avec les pinces sans problème et la tension de la
batterie est toujours de 11.4 V mais le voyant au tableau de bord est éteint.
Pouvez vous me dire ce qui se passe,alternateur hs ou autresn?
Merci a vous pour vos réponses
André
Salut



Si la courroie ou l'alternateur sont HS, le voyant de défaut de charge ne devrait-il pas rester allumé  Question Question Question
Revenir en haut Aller en bas
fromcenter
Passionnément
avatar

Date d'inscription : 26/04/2016
Nombre de messages : 230
Localisation : Puy de Dôme 63
Age : 36
Niva type, année : 1,7i gpl 2005 direction assistée
Couleur : blanc

MessageSujet: Re: Pas de demarrage    Mar 4 Avr 2017 - 23:19

Pas forcément. Mon alternateur était HS et le voyant ne s'allumait pas pourtant la batterie se vidait.
Après avoir changé l'alternateur, j'ai fait le test d'enlever la courroie et là ce coup ci le voyant s'est bien allumé
Revenir en haut Aller en bas
dede57
Un peu
avatar

Date d'inscription : 07/12/2016
Nombre de messages : 24
Localisation : Moselle
Age : 61
Niva type, année : 1700i multipoint de 2007
Couleur : verte

MessageSujet: Re: Pas de demarrage    Mer 5 Avr 2017 - 12:37

Alternateur commandé,on verra la suite.
André
Revenir en haut Aller en bas
Adrien34
Un peu
avatar

Date d'inscription : 09/04/2017
Nombre de messages : 14
Localisation : Paris
Age : 35
Niva type, année : 1.7i monopoint Gpl, 2000.
Couleur : Vert bouteille, repeint kaki vert

MessageSujet: Re: Pas de demarrage    Dim 9 Avr 2017 - 20:27

Bonjour
Je passe par la je viens aux news, as tu redémarré tà lada ? 
Cdt 
Adrien
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas de demarrage    

Revenir en haut Aller en bas
 
Pas de demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum de NivAventure, l'aventure en Lada Niva :: Forum de NivAventure :: Mécanique et technique-
Sauter vers: