Forum de NivAventure, l'aventure en Lada Niva
Bienvenue sur NivAventure
Une adresse E-mail valide est nécessaire pour l'activation du compte. Sans cela, il est impossible de participer au forum.
Si vous remplissez votre profil, c'est plus sympa, et vous ne serez pas
classé dans le groupe "Allochtone".
Un conseil : évitez la pseudo écriture sms. Un effort sur l'orthographe,
c'est quand même mieux, même si c'est difficile...
À bientôt.

0 te cacher tu t'interdiras
1 ton profil tu rempliras
2 te présenter tu devras
3 commencer ton message avec « bonjour » il faudra
4 ta question clairement tu poseras
5 tout le monde tu remercieras
6 dire en mp que le chef est un faux cul tu pourras, mais tu argumenteras
7 faire profiter tes copains à petit prix des pièces qui ne te servent pas il faudra
8 à l'anniversaire de la naissance du Niva chaque année tu te rendras
9 le forum tu promouvras
10 respectueux des cheveux blancs tu seras
10,1 par « au revoir » tu termineras
10,2 plus que ta Niva ta femme tu chériras
Forum de NivAventure, l'aventure en Lada Niva

Bienvenue Chassairé sur NivAventure, tu es le 3880e membre !
 
ConnexionConnexion  Les dix commandementsLes dix commandements  AccueilAccueil  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  

Partagez | 
 

 Le démarreur tourne mais ne lance pas le moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Titiniva1600
Un peu
avatar

Date d'inscription : 17/02/2015
Nombre de messages : 13
Localisation : 50550
Age : 29
Niva type, année : 1600 1988
Couleur : Blanc

MessageSujet: Le démarreur tourne mais ne lance pas le moteur    Mer 15 Mar 2017 - 20:05

Bonsoir à tous je viens chercher la lumière des grands sages! En rentrant avec mon niva 1600 de 88, je fais une marche arrière et la je cale!!! J'essaie de redémarrer mais rien j'entends juste le démarreur tourner sans lancé mon moteur??? 
Et quand je passe la première et que je mets des coups de démarreur, j'avance mais toujours sans moteur!!
Merci d'avance pour vos réponses...
Besoin d'aide cette voiture me fait perdre mes cheveux 
Revenir en haut Aller en bas
jpz
Nivanovitch
avatar

Date d'inscription : 06/02/2005
Nombre de messages : 9810
Localisation : 26 Sud Drôme (Nyons)
Niva type, année : M de 12/2011
Couleur : Blanche

MessageSujet: Re: Le démarreur tourne mais ne lance pas le moteur    Mer 15 Mar 2017 - 20:23

Titiniva1600 a écrit:
Et quand je passe la première et que je mets des coups de démarreur, j'avance mais toujours sans moteur!!
essaie de donner des explications plausibles, parce que là...

>>>>>>>>>>>>>>>>>>>><<<<<<<<<<<<<<<<<<<<
Piwo, Piwa, Piw
Revenir en haut Aller en bas
http://nivaventure.free.fr/
cam581
Passionnément
avatar

Date d'inscription : 18/02/2016
Nombre de messages : 136
Localisation : Lacaune 81 (Tarn)
Age : 29
Niva type, année : Niva 1600 boite 5 / 1990
Couleur : Sale..

MessageSujet: Re: Le démarreur tourne mais ne lance pas le moteur    Mer 15 Mar 2017 - 21:15

De ce que j'ai compris, le démarreur tourne mais le moteur ne démarre pas.. 
C'est normal que le lada avance si tu mets un coup de démarreur avec une vitesse enclenchée. 

Donc, si j'ai bien compris, ton problème ne vient pas du démarreur mais d'ailleurs. 
Revenir en haut Aller en bas
groink69
Nivanovitch
avatar

Date d'inscription : 04/11/2007
Nombre de messages : 6361
Localisation : 69 st-priest rhône
Niva type, année : 1600 année 1987
Couleur : beige

MessageSujet: Re: Le démarreur tourne mais ne lance pas le moteur    Mer 15 Mar 2017 - 23:53

un probleme d'allumage sans doute !!

le truc le + con c'est le fil entre la bobine et le delco !!

il te faut verifier tout l'allumage delco et le doigt d'allumeur (j'en avais perdu un bout et de ce fait panne ,alors que 5 mn avant il tournait nikel )

la bobine ,le faisceaux haute tension enfin tout quoi !!
Revenir en haut Aller en bas
Titiniva1600
Un peu
avatar

Date d'inscription : 17/02/2015
Nombre de messages : 13
Localisation : 50550
Age : 29
Niva type, année : 1600 1988
Couleur : Blanc

MessageSujet: Re: Le démarreur tourne mais ne lance pas le moteur    Sam 18 Mar 2017 - 17:50

Bon après démontage le problème viens de la distribution! Je m'explique après démontage du carter j'ai constaté que le pignon du milieu et cassé au niveau de l'axe ! Donc rien de grave après avoir nettoyé le carter d'huile j'ai trouvé un morceau et je n'arrive pas à s'avoir le non de cette pièce [url=https://servimg.com/view/19649924/1][url=https://servimg.com/view/19649924/1][/url][/url]
Revenir en haut Aller en bas
Titiniva1600
Un peu
avatar

Date d'inscription : 17/02/2015
Nombre de messages : 13
Localisation : 50550
Age : 29
Niva type, année : 1600 1988
Couleur : Blanc

MessageSujet: Re: Le démarreur tourne mais ne lance pas le moteur    Sam 18 Mar 2017 - 17:53

Comme vous pouvez le constaté cette pièce et cassé donc j'aurais besoin de vos lumières merci bien pour vos réponses!!!
Niva mal 
Revenir en haut Aller en bas
jpz
Nivanovitch
avatar

Date d'inscription : 06/02/2005
Nombre de messages : 9810
Localisation : 26 Sud Drôme (Nyons)
Niva type, année : M de 12/2011
Couleur : Blanche

MessageSujet: Re: Le démarreur tourne mais ne lance pas le moteur    Sam 18 Mar 2017 - 18:01

Titiniva1600 a écrit:
Comme vous pouvez le constaté cette pièce et cassé donc j'aurais besoin de vos lumières merci bien pour vos réponses!!!
Niva mal 
je pense (j'en suis sûr) que, vu que le moteur ait tourné et que la chaîne était parterre, il y a bien plus de mal que ça

>>>>>>>>>>>>>>>>>>>><<<<<<<<<<<<<<<<<<<<
Piwo, Piwa, Piw
Revenir en haut Aller en bas
http://nivaventure.free.fr/
Titiniva1600
Un peu
avatar

Date d'inscription : 17/02/2015
Nombre de messages : 13
Localisation : 50550
Age : 29
Niva type, année : 1600 1988
Couleur : Blanc

MessageSujet: Re: Le démarreur tourne mais ne lance pas le moteur    Sam 18 Mar 2017 - 18:09

Je ne sais pas après je vais changé mon pignon du milieu et l'autre pièce sans non:nonon: et voire si sa marche
Revenir en haut Aller en bas
jpz
Nivanovitch
avatar

Date d'inscription : 06/02/2005
Nombre de messages : 9810
Localisation : 26 Sud Drôme (Nyons)
Niva type, année : M de 12/2011
Couleur : Blanche

MessageSujet: Re: Le démarreur tourne mais ne lance pas le moteur    Sam 18 Mar 2017 - 18:11

Titiniva1600 a écrit:
Je ne sais pas après je vais changé mon pignon du milieu et l'autre pièce sans non:nonon: et voire si sa marche
mets une annonce dans don vente troc, il y en a bien un qui va te dépanner

>>>>>>>>>>>>>>>>>>>><<<<<<<<<<<<<<<<<<<<
Piwo, Piwa, Piw
Revenir en haut Aller en bas
http://nivaventure.free.fr/
Titiniva1600
Un peu
avatar

Date d'inscription : 17/02/2015
Nombre de messages : 13
Localisation : 50550
Age : 29
Niva type, année : 1600 1988
Couleur : Blanc

MessageSujet: Re: Le démarreur tourne mais ne lance pas le moteur    Sam 18 Mar 2017 - 18:15

Tout à fait d'accord mais si tu avais le nom de la pièce ce serai cool et plus simple pour mes recherche
Revenir en haut Aller en bas
lion42
Nivanovitch
avatar

Date d'inscription : 04/03/2008
Nombre de messages : 6133
Localisation : saint victor sur loire 42
Age : 41
Niva type, année : 94 2,1 D , rehausse AV+7 et AR +9 ,pont AV a la grec ,BT trial 3 support a sortie renforcee ,direction assistee ,pont ar renforcé avec blocage et frein a disque , embrayage 215 mm
Couleur : bleu

MessageSujet: Re: Le démarreur tourne mais ne lance pas le moteur    Sam 18 Mar 2017 - 18:17

dans tes recherche inclus un joint de culasse et des soupapes
Revenir en haut Aller en bas
 
Le démarreur tourne mais ne lance pas le moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum de NivAventure, l'aventure en Lada Niva :: Forum de NivAventure :: Mécanique et technique-
Sauter vers: