Forum de NivAventure, l'aventure en Lada Niva
Bienvenue sur NivAventure
Une adresse E-mail valide est nécessaire pour l'activation du compte. Sans cela, il est impossible de participer au forum.
Si vous remplissez votre profil, c'est plus sympa, et vous ne serez pas
classé dans le groupe "Allochtone".
Un conseil : évitez la pseudo écriture sms. Un effort sur l'orthographe,
c'est quand même mieux, même si c'est difficile...
À bientôt.

0 te cacher tu t'interdiras
1 ton profil tu rempliras
2 te présenter tu devras
3 commencer ton message avec « bonjour » il faudra
4 ta question clairement tu poseras
5 tout le monde tu remercieras
6 dire en mp que le chef est un faux cul tu pourras, mais tu argumenteras
7 faire profiter tes copains à petit prix des pièces qui ne te servent pas il faudra
8 à l'anniversaire de la naissance du Niva chaque année tu te rendras
9 le forum tu promouvras
10 respectueux des cheveux blancs tu seras
10,1 par « au revoir » tu termineras
10,2 plus que ta Niva ta femme tu chériras
Forum de NivAventure, l'aventure en Lada Niva

Bienvenue m sur NivAventure, tu es le 3701e membre !
 
ConnexionConnexion  Les dix commandementsLes dix commandements  AccueilAccueil  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  

Partagez | 
 

 Gros soucis electrique!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
damien-59
Un peu


Date d'inscription : 16/03/2016
Nombre de messages : 9
Localisation : 59
Age : 33
Niva type, année : am 89, moteur 2.1l d renault
Couleur : bleu

MessageSujet: Gros soucis electrique!   Jeu 17 Mar 2016 - 19:32

Bonjour,
Voilà j'ai un gros problème d'ordre électrique, à la deceleration, qd je débraille pour passer les vitesses et aussi au point mort moteur tournant et que je laisse dérouler le véhicule, c'est noël dans l'habitacle!!! j'entends des relais coller, mes voyants sur tableau de bord clignotent, je colle aussi mon préchauffage et mon aiguille de température de liquide de refroidissement oscille entre 130 et 80!
Par contre en roulant quand j’accélère et véhicule à l'arrêt moteur tournant en faisant varier le régime rien ne se passe.

J'ai refais entièrement le faisceau à l'avant du niva, je ne trouve aucune mauvaise masse.
J'ai aussi fait le test en retirant les fusibles, toujours pareil!
J'ai un doute sur l'alternateur mais il charge bien la batterie avec 14.2V et pourquoi n'y aurait il pas le problème véhicule immobile!?
Je pense aussi à mon combiné qui n'est pas celui d'origine

Là je ne sais plus trop où chercher, si quelqu'un aurait déjà eu se genre de problème ou aurait une idée je suis preneur...

Merci.
Revenir en haut Aller en bas
jpz
Nivanovitch


Date d'inscription : 06/02/2005
Nombre de messages : 9295
Localisation : 26 Sud Drôme (Nyons)
Niva type, année : M de 12/2011
Couleur : Blanche

MessageSujet: Re: Gros soucis electrique!   Jeu 17 Mar 2016 - 19:40

damien-59 a écrit:
Je pense aussi à mon combiné qui n'est pas celui d'origine

si quelqu'un aurait déjà eu se genre de problème ou aurait une idée je suis preneur...
tu ne risques pas de trouver qq'un qui aurait le même problème que toi, vu qu'on ne sait pas qu'est-ce qui a été bricolé dessus et qu'est ce qui a été transformé

>>>>>>>>>>>>>>>>>>>><<<<<<<<<<<<<<<<<<<<
Piwo, Piwa, Piw
Revenir en haut Aller en bas
http://nivaventure.free.fr/
damien-59
Un peu


Date d'inscription : 16/03/2016
Nombre de messages : 9
Localisation : 59
Age : 33
Niva type, année : am 89, moteur 2.1l d renault
Couleur : bleu

MessageSujet: Re: Gros soucis electrique!   Ven 18 Mar 2016 - 7:11

C'est vrai oui...je vais essayer de faire le tour sans rien oublié

- Le moteur 1.6l d'origine remplacé par le 2.1l d de chez renault (moteur de r21) par l'ancien proprio.quand j'ai refais la partie electrique a l'avant j'en ai profité pour supprimé tout ce qui ne servait plus et "trainait" dans un coin du moteur à savoir l'ancien faisceau d'allumage et tout ce qui concerne les laves projecteurs qui n’étaient plus présents.
- Le combiné d'origine, que l'ancien proprio m'a laissé (mais pas en très bon état manque des pièces), a été remplacé par un combiné de niva plus récent il y a eu un post avec exactement ces 2 combinés  http://nivaventure.forumactif.com/t13597-presentation-viper-7998 
 (celui d'origine en bas et l'actuel en haut bien sur)
- L'ancien proprio a monté une centralisation aussi...je l'ai déconnectée pour vérifier mais pas de changement
- L'autoradio et antenne sur le haut du parebrise que j'ai débranché tt de suite, ca me saoulé qu'il ne fasse que s'allumer et s’éteindre à
  chaque changement de vitesse ou baisse de régime
- J'ai câblé une prise caravane que j'ai reprise sur le feu arrière droit.

Ca doit être tout, c'est vrai ce serait un sacré coup de bol que qlq'un ait eu ça mais comme je disais déjà une idée, une piste à suivre...
Merci
Revenir en haut Aller en bas
jpz
Nivanovitch


Date d'inscription : 06/02/2005
Nombre de messages : 9295
Localisation : 26 Sud Drôme (Nyons)
Niva type, année : M de 12/2011
Couleur : Blanche

MessageSujet: Re: Gros soucis electrique!   Ven 18 Mar 2016 - 12:58

monte un voltmètre en continue et contrôle s'il n'y a pas de variation trop importante
les autos radio coupe au cas de trop ou pas assez de courant
fait aussi un essai en débranchant l'alternateur (électriquement)

>>>>>>>>>>>>>>>>>>>><<<<<<<<<<<<<<<<<<<<
Piwo, Piwa, Piw
Revenir en haut Aller en bas
http://nivaventure.free.fr/
Dgé38
Passionnément


Date d'inscription : 06/02/2016
Nombre de messages : 193
Localisation : ISÈRE PRESQUE ARDÈCHE (A 300M) ET PRESQUE DROME (1 ou 2 km)
Age : 32
Niva type, année : 1989. 2.1l diesel CLM
Couleur : BLANC pour le moment et .....

MessageSujet: Re: Gros soucis electrique!   Ven 18 Mar 2016 - 21:09

Salut
ta panne est très bizarre
mais si tu allume les feux en plein far çà le fais ??
Revenir en haut Aller en bas
damien-59
Un peu


Date d'inscription : 16/03/2016
Nombre de messages : 9
Localisation : 59
Age : 33
Niva type, année : am 89, moteur 2.1l d renault
Couleur : bleu

MessageSujet: Re: Gros soucis electrique!   Sam 19 Mar 2016 - 12:02

Bonjour,
comme tu dis c'est bizarre oui!si j'allume mes feux,en plein phare ou non, toujours le même problème j'ai aussi essayer avec la ventilation et essuis glace...
J'ai l'alternateur dans le collimateur depuis le début et je vais essayer ce que dis Jpz, débrancher l'alternateur et voir ce que ça donne.
Si c'est pas ça je me pencherais sur le neiman.

Je vous tiens au courant, merci et bon w-end
Revenir en haut Aller en bas
Dgé38
Passionnément


Date d'inscription : 06/02/2016
Nombre de messages : 193
Localisation : ISÈRE PRESQUE ARDÈCHE (A 300M) ET PRESQUE DROME (1 ou 2 km)
Age : 32
Niva type, année : 1989. 2.1l diesel CLM
Couleur : BLANC pour le moment et .....

MessageSujet: Re: Gros soucis electrique!   Sam 19 Mar 2016 - 12:13

Salut
essai de débrancher la batterie moteur en route et les feux allumés
s'il s’arrête c'est sur que c'est l'alternateur.
s'il s’arrête pas ........peut être quand meme l’alternateur
Revenir en haut Aller en bas
lion42
Nivanovitch


Date d'inscription : 04/03/2008
Nombre de messages : 5986
Localisation : saint victor sur loire 42
Age : 40
Niva type, année : 94 2,1 D , rehausse AV+7 et AR +9 ,pont AV a la grec ,BT trial 3 support a sortie renforcee ,direction assistee ,pont ar renforcé avec blocage et frein a disque , embrayage 215 mm
Couleur : bleu

MessageSujet: Re: Gros soucis electrique!   Sam 19 Mar 2016 - 12:35

Dgé38 a écrit:
Salut
essai de débrancher la batterie moteur en route et les feux allumés
s'il s’arrête c'est sur que c'est l'alternateur.
s'il s’arrête pas ........peut être quand meme l’alternateur vu que tu l aura griller en  débranchant  
Revenir en haut Aller en bas
Dgé38
Passionnément


Date d'inscription : 06/02/2016
Nombre de messages : 193
Localisation : ISÈRE PRESQUE ARDÈCHE (A 300M) ET PRESQUE DROME (1 ou 2 km)
Age : 32
Niva type, année : 1989. 2.1l diesel CLM
Couleur : BLANC pour le moment et .....

MessageSujet: Re: Gros soucis electrique!   Sam 19 Mar 2016 - 13:01

lion42 a écrit:
Dgé38 a écrit:
Salut
essai de débrancher la batterie moteur en route et les feux allumés
s'il s’arrête c'est sur que c'est l'alternateur.
s'il s’arrête pas ........peut être quand meme l’alternateur vu que tu l aura griller en  débranchant  
LOL 
Je le fais souvent pour démarrer quand je demarre avec une batterie bonne et après débranche pour mettre la veille 
et aucun de mes alternateurs a griller

Il est vrais que c'est pas conseillé 
mais c'est une lada pas une porche
Revenir en haut Aller en bas
jpz
Nivanovitch


Date d'inscription : 06/02/2005
Nombre de messages : 9295
Localisation : 26 Sud Drôme (Nyons)
Niva type, année : M de 12/2011
Couleur : Blanche

MessageSujet: Re: Gros soucis electrique!   Sam 19 Mar 2016 - 16:20

Dgé38 a écrit:
et aucun de mes alternateurs a griller
non, sauf que tu es obligé de faire de la gymnastique pour démarrer

>>>>>>>>>>>>>>>>>>>><<<<<<<<<<<<<<<<<<<<
Piwo, Piwa, Piw
Revenir en haut Aller en bas
http://nivaventure.free.fr/
Dgé38
Passionnément


Date d'inscription : 06/02/2016
Nombre de messages : 193
Localisation : ISÈRE PRESQUE ARDÈCHE (A 300M) ET PRESQUE DROME (1 ou 2 km)
Age : 32
Niva type, année : 1989. 2.1l diesel CLM
Couleur : BLANC pour le moment et .....

MessageSujet: Re: Gros soucis electrique!   Sam 19 Mar 2016 - 18:27

jpz a écrit:
Dgé38 a écrit:
et aucun de mes alternateurs a griller
non, sauf que tu es obligé de faire de la gymnastique pour démarrer
Sa me ferai pas de la gymnastique de toute façon
mais j'ai deux batterie pour dix bagnoles 
du coup un coup la un coup la bas c'est chiant mais bon ...
Revenir en haut Aller en bas
damien-59
Un peu


Date d'inscription : 16/03/2016
Nombre de messages : 9
Localisation : 59
Age : 33
Niva type, année : am 89, moteur 2.1l d renault
Couleur : bleu

MessageSujet: Re: Gros soucis electrique!   Jeu 24 Mar 2016 - 19:22

Bonjour à tous,
Je n'ai pas avancé du tout depuis la semaine dernière, mon autre voiture est au garage donc je dois compter sur le niva pour aller bosser
du coup pas d'expériences hasardeuses...
Dès que possible, je tente de débrancher l'alternateur pour voir ce qui se passe.

Mais j'aurais toutefois une question,
Est ce que quelqu'un pourrais m'indiquer ou trouver le point de masse pour le combiné et les relais?je dois déposer le tableau de bord complet pour y accéder et le vérifier?
J'ai aussi trouvé un câble de masse (noir!) de grosse section qui passe sous l'insonorisant coté siège conducteur, il est coupé au niveau des pédales et je n'ai pas su aller encore à l'autre extrémité, c'est d'origine?

merci pour vos réponses, j'ai hâte de pouvoir m'y remettre
Revenir en haut Aller en bas
damien-59
Un peu


Date d'inscription : 16/03/2016
Nombre de messages : 9
Localisation : 59
Age : 33
Niva type, année : am 89, moteur 2.1l d renault
Couleur : bleu

MessageSujet: Re: Gros soucis electrique!   Ven 15 Avr 2016 - 11:09



monte un voltmètre en continue et contrôle s'il n'y a pas de variation trop importante
les autos radio coupe au cas de trop ou pas assez de courant
fait aussi un essai en débranchant l'alternateur (électriquement)

>>>>>>>>>>>>>>>>>>>><<<<<<<<<<<<<<<<<<<<
Piwo, Piwa, Piw




Bonjour,
Alors voila je m'y suis remis, d'ailleurs un peu de mécanique...remplacement de la boite de transfert et du pont avant qui faisait un bruit d'enfer!
Pour mon problème élec, j'ai branché un voltmètre et controlé la tension en roulant et donc pendant tout ces problèmes, qui empirent d'ailleurs, et là je constate que ma tension est stable entre 14.2v et 14.4v suivant le régime moteur mais pas de chute ou d'oscillation importante.
J'ai également débranché l'alternateur et fais l'essai sans et la toujours les relais qui collent et décollent sans cesse avec une tension de batterie à 12.3v et stable aussi.
J'ai remarqué lors des derniers essais que mes relais battaient "en rythme" avec le régime moteur, une première!!moteur tournant mais véhicule à l'arrêt, j'accélère ca bat de plus en plus vite jusqu'à plus rien...et je ralentis et là les relais battent de plus belle en suivant le régime.
Quelqu'un aurait une idée, cela pourrait être du aux vibrations ou un problème du à une pièce en mouvement!?
Revenir en haut Aller en bas
Team Lada 80
Nivanovitch


Date d'inscription : 28/03/2012
Nombre de messages : 6343
Localisation : 80 et La ou il y a un terrain pour faire du TT
Age : 49
Niva type, année : disco 200tdi délabré

MessageSujet: Re: Gros soucis electrique!   Ven 15 Avr 2016 - 11:21

c est du a la tension d alimentation de tes relais , met un voltmetre en // sur l'alim de tes relais et accelere je pense que la tension doit varier
Revenir en haut Aller en bas
damien-59
Un peu


Date d'inscription : 16/03/2016
Nombre de messages : 9
Localisation : 59
Age : 33
Niva type, année : am 89, moteur 2.1l d renault
Couleur : bleu

MessageSujet: Re: Gros soucis electrique!   Lun 2 Mai 2016 - 19:20

Bonjour à tous,
Ca y est, problème résolu...
Alors après avoir vérifié et refais toute les masse dans l'habitacle sans résultat, j'ai repris le problème à la source
en fait, à l'arrêt ma masse était bonne mais quand je débraillais, le mouvement du moteur me faisais perdre le 0 volt batterie, je me retrouvais avec un mauvais 12 volt, d'ou la panne à chaque changement de vitesse puis plus rien à régime constant.
J'ai directement raccordé mon - de batterie à la carrosserie et tout est rentré dans l'ordre.
Cela m'aura au moins permis de passer en revue tout le faisceau et de refaire les pistes du combiné, 2 étaient coupées pour ne pas dire cramée.

Prochain travaux le remplacement du pont avant et passage en revue de la direction...
Revenir en haut Aller en bas
Team Lada 80
Nivanovitch


Date d'inscription : 28/03/2012
Nombre de messages : 6343
Localisation : 80 et La ou il y a un terrain pour faire du TT
Age : 49
Niva type, année : disco 200tdi délabré

MessageSujet: Re: Gros soucis electrique!   Lun 2 Mai 2016 - 19:50

la masse a la carrosserie ce fait a coté de la batterie est non par le moteur
Revenir en haut Aller en bas
Djtof
NivAventure


Date d'inscription : 11/12/2007
Nombre de messages : 2522
Localisation : 89 Saint Agnan
Age : 37
Niva type, année : Cutof
Couleur : Bordeaux

MessageSujet: Re: Gros soucis electrique!   Lun 2 Mai 2016 - 20:10

Normalement il y a 2 masses.
Une sur le moteur et une sur le chassis.

Il doit te manquer la masse moteur.
Revenir en haut Aller en bas
http://www.tout-le-niva.com
Team Lada 80
Nivanovitch


Date d'inscription : 28/03/2012
Nombre de messages : 6343
Localisation : 80 et La ou il y a un terrain pour faire du TT
Age : 49
Niva type, année : disco 200tdi délabré

MessageSujet: Re: Gros soucis electrique!   Lun 2 Mai 2016 - 21:05

Djtof a écrit:
Normalement il y a 2 masses.
Une sur le moteur et une sur le chassis.

Il doit te manquer la masse moteur.

tu n as rien compris gros , la masse moteur il l'as , c est la masse carrosserie qu il lui manquait

Revenir en haut Aller en bas
Team Lada 80
Nivanovitch


Date d'inscription : 28/03/2012
Nombre de messages : 6343
Localisation : 80 et La ou il y a un terrain pour faire du TT
Age : 49
Niva type, année : disco 200tdi délabré

MessageSujet: Re: Gros soucis electrique!   Lun 2 Mai 2016 - 21:11

la masse carrosserie ce fait par cette vis

Revenir en haut Aller en bas
damien-59
Un peu


Date d'inscription : 16/03/2016
Nombre de messages : 9
Localisation : 59
Age : 33
Niva type, année : am 89, moteur 2.1l d renault
Couleur : bleu

MessageSujet: Re: Gros soucis electrique!   Lun 2 Mai 2016 - 21:56

c'est exactement là que je l'ai raccordé
il y avait une tresse de masse entre le moteur et la carrosserie mais dans un très mauvais état, du coup je l'ai virée et raccordée
le - de la  batterie à la vis juste à coté.
Revenir en haut Aller en bas
lion42
Nivanovitch


Date d'inscription : 04/03/2008
Nombre de messages : 5986
Localisation : saint victor sur loire 42
Age : 40
Niva type, année : 94 2,1 D , rehausse AV+7 et AR +9 ,pont AV a la grec ,BT trial 3 support a sortie renforcee ,direction assistee ,pont ar renforcé avec blocage et frein a disque , embrayage 215 mm
Couleur : bleu

MessageSujet: Re: Gros soucis electrique!   Mar 3 Mai 2016 - 9:02

et la masse moteur ?????????
Revenir en haut Aller en bas
damien-59
Un peu


Date d'inscription : 16/03/2016
Nombre de messages : 9
Localisation : 59
Age : 33
Niva type, année : am 89, moteur 2.1l d renault
Couleur : bleu

MessageSujet: Re: Gros soucis electrique!   Mer 4 Mai 2016 - 8:19

La masse  moteur je l'avais refaite à neuf.
Revenir en haut Aller en bas
 
Gros soucis electrique!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum de NivAventure, l'aventure en Lada Niva :: Forum de NivAventure :: Mécanique et technique-
Sauter vers: